• Diese Seite verwendet Cookies. Indem du diese Website weiterhin nutzt, erklärst du dich mit der Verwendung von Cookies einverstanden. Erfahre mehr

Suchergebnisse

  1. W

    OpenSSL Fehler bei apache installation

    Hi, ich bin ein totaler Linux bzw Unix anfänger und möchte mir einen Apache auf meinem FreeBSD 5.1.2 Rechner installieren. Wenn ich im /usr/ports/www/apache2 verzeichniss bin und make oder make install eingeben bekomme ich folgende meldung: "used OpenSSL version contains known vulnerabilities...