• Diese Seite verwendet Cookies. Indem du diese Website weiterhin nutzt, erklärst du dich mit der Verwendung von Cookies einverstanden. Erfahre mehr

Suchergebnisse

  1. D

    VLC kein Sound.

    N'Abend, ich hab mir heute VLC als Package geholt. Nach der Installation startet der Player einwandfrei und kann auch Videos ohne Probleme abspielen. Der Haken dabei ist aber, dass ich keinen Sound höre. Weder bei den Videos noch bei den mp3- bzw. anderen Musikdateien. Mir ist aufgefallen...
  2. D

    xine xiTK WARNING

    Hallo, ich hab folgendes Problem: Hab versucht xine aus den Ports zu installieren (is ja die einzige Möglichkeit :D ). Wenn ich es unter x mit "#xine" starte, taucht das Xine-Fenster kurz auf, verzerrt sich und verschwindet wieder. Danach kann ich im xterm folgende Fehlermeldung lesen...
  3. D

    wmii stürzt bei der benutzung von opera ab

    Also ich hab folgendes Problem. Wenn ich opera im wmii windows manager starte, läuft noch alles ganz normal. wenn ich aber z.b. www.bsdforen.de eingebe, stürzt mir wmi ab und bringt mir folgende Fehlermeldung: libwmii: BadWindow (invalid Window parameter) (3) opcodes 12 / resource...
  4. D

    Installationsfehler Thunderbird 1.0.6 über die Ports

    Da bin ich schon wieder, ich versuch die ganze Zeit den aktuellen thunderbird port zu installieren. Allerdings kommt es dabei immer zu folgender Fehlermeldung. Bei Freshports gibts kein "gtk+-2.0.pc" was ist da los? Weiß jemand bescheid? checking for png_get_valid in -lpng... yes...
  5. D

    AntiLeech für FreeBSD?

    Hallo, mich würde mal interessieren ob es sowas wie ein AntiLeech-Plugin oder eine NetPumper Portierung für FreeBSD gibt. Weiß da jemand etwas genaueres? greetz
  6. D

    problem bei configure von postgresql bei kde3 installation

    Hallo Leute, ich habe folgendes Problem. Ich versuche seit einiger Zeit kde3 über den port x11/kde3 zu installieren. Bei der installation von postgresql74-client (genauergesagt beim configure script) bekomme ich folgende Fehlermeldung: ===> Installing for kde-3.4.2 ===> kde-3.4.2...