Java runtime environment installation klappt nicht

fatman

Assemblerfan
Hallo zusammen!

Der Titel "sagt" eigentlich schon alles. Ich brauch die jre im mozilla.browser für den Bestellvorgang eines Lieferanten. Unter Win*** ist das ja kein Problem, nur wollte ich ich endgültig dieses OS verabschieden. Ich habe den linux-compat-modus installiert und der funktioniert auch. Im Wiki gibts nur ne Anleitung für FreeBSD. Ich bekomm das plugin nicht zum laufen. Irgendwelche entscheidenen Hinweise?

Danke im voraus.

Fatman
 

Toxic Wolf

H4x0r :D
Naja... wenn du uns keinerlei Informationen gibst wie z.B. Fehlermeldungen, welches JRE Du installieren wolltest... wie du vorgegangen bist... hast du auch an den Symbolik Link gedacht? (ln -s /usr/..../jre/....so /usr/..../plugins/)
 
Zuletzt bearbeitet:
Oben