Lynx - gettext warning ignorierbar?

testit

Well-Known Member
Hallo,

habe lynx als package installiert und folgende Meldung erhalten:

pkg_add: warning: package 'lynx-2.8.6d11' requires 'gettext-0.14.1', but 'gettext-0.14.5' is installed

Denke aber, ich kann die "Warnung" vermutlich ignorieren, oder?


Gruss und Dank
testit
 

Yamagi

Possessed With Psi Powers
Teammitglied
Ja. Solange sich die Hauptversion (0.14) nicht ändert, sollte es keine Probleme geben. Vor allem wenn eine neuere version installiert ist, als verlangt wird.
 
Oben