Mal wieder Die Netzwerkkarte! ander diesmal

Aeli

Well-Known Member
>> Wie es dazu kam!

DerWille war eine fpx-Karte zu erstehen. Da man mir diese nicht verkaufen wollte (ob des Vorhandenseins),kam ich letztlich mit einer
em-Karte zurück nach hause.
Der Preis war gut man und sagt denen ja auch nix schlechtes nach! Gigabit gibt es hier nicht is ja aber auch nicht schlimm.

Weil ich mal wissen wollte was sie So kann ahab ich die alte xl einfach mal drinn gelassen!

es sieht also so aus!

xl0: <3Com 3c905C-TX Fast Etherlink XL> port 0xd800-0xd87f mem 0xdfffff80-0xdfffffff irq 11 at device 7.0 on pci0
xl0: Ethernet address: 00:04:75:c5:a4:1f
miibus0: <MII bus> on xl0
ukphy0: <Generic IEEE 802.3u media interface> on miibus0
ukphy0: 10baseT, 10baseT-FDX, 100baseTX, 100baseTX-FDX, auto
em0: <Intel(R) PRO/1000 Network Connection, Version - 1.5.31> port 0xd400-0xd43f mem 0xdff80000-0xdff9ffff,0xdffa0000-0xdffbffff irq 12 at device 8.0 on pci0
em0: Speed:100 Mbps Duplex:Full

laufen beide und die Performance ist top!!!!!!

Was allerdings sehr nervt ist die Tatsache , dass die Intel-Karte meinen Rechner blockt.
Wenn ich ihn ausschalte ist er aus und bleibt aus bis man die Karte zieht und ihn startet. Wenn die Karte beim nächsten Start wieder drinn ist läuft alles.

Ich hab nicht vor mein restliches Leben unter dem Tisch zu verbringen und wäre für Rat sehr dankbar!

Das karten-Bios hab ich durch ... kein Netboot!
-WakeOnLan ist aus
-mit Suspend und off Modes hab ich auch schon gespielt

Wer Weiss Was ?
Gruss und Danke
 
Oben