Poudriere & Restricted

bluescreen

verstört
Moin !

Bin jetzt auf Poudriere umgestiegen und muss sagen es gefällt mir gut !

Da ich für meinen Drucker das "hplip-plugin" benötige , frage ich mich
ob man Poudriere dazu bewegen kann , es trotzdem zu bauen ?

Mein Versuch :

In die poudriere-make-conf : NO_IGNORE=yes

Weis jemand Hilfe ?

Gruss
 

-Nuke-

Well-Known Member
Ich hab bei mir in der make.conf DISABLE_LICENSES=yes stehen. Vielleicht hilft es ja bei dem Port bei dir.
 
Oben