Wird Netbsd + kde eine xgi volari duo Graphiccarte vertragen

Anja Terchova

miss puschkin
Fuer so hab ich mir Netbsd installiert und momentan kde 3.14 wird aber bald 3.2 rc 1 sein. Bis jetzt hab ich in dem pc noch eine Geforce 3, wil aber eine xgi volari duo. gibt es dafuer Treiber, damit ich Neverball spielen kan ?
 
Oben