• Diese Seite verwendet Cookies. Indem du diese Website weiterhin nutzt, erklärst du dich mit der Verwendung von Cookies einverstanden. Erfahre mehr

Aktueller Inhalt von WaTeRjOe

  1. W

    wo kommt ihr her?

    Bin aus Rodgau - Nieder Roden ;) kann also garnicht weit weg wohnen :p aus welchem ortsteil kommst du wenn man fragen darf ?!?
  2. W

    Virenscanner

    hmmm habe sowohl sendmail als auch f-prot drauf, aber bin zu doof beide so ein zu stellen das sie miteinander arbeiten und mein englisch reicht net aus um die how-to´s zu übersetzen ... ich hock schon den ganzen tag an dem kram und so langsam hab ich keine lust mehr. hmmm gibt es denn...
  3. W

    Virenscanner

    jep ... muss f-prot sein ... sonst hätte ich mich schon am clamav probiert ;-)
  4. W

    Virenscanner

    muss mal eine dumme frage dazwischen schmeissen. ich habe auf meinem freebsd 5.2.1 server sendmail installiert und möchte das der die mails von f-prot checken lässt. was für zeilen muss ich in die domäne.bsp.int.mc einfügen damit sendmail die mails zu f-prot schickt ? und wo muss ich in...
  5. W

    OpenSSL Fehler bei apache installation

    ich bin gerade dabei ein praktikum bei einer firma zu machen und soll einen freebsd server installieren mit apache web server, der php4, perl, mysql und sendmail kann ... ftp soll auch laufen ... mir kann nicht noch jemand zufällig sagen wie ich sendmail und amavisd zusammen einrichte ?? hab...
  6. W

    OpenSSL Fehler bei apache installation

    vielen dank. ich weiss nicht obs "genau" so gefuntzt hat aber ich glaube schon. mein chef hat mir ein bisschen geholfen =) jetzt weiss ich net welche MySql Version ich installieren soll. werd mich mal umgucken... :)
  7. W

    OpenSSL Fehler bei apache installation

    Hi, ich bin ein totaler Linux bzw Unix anfänger und möchte mir einen Apache auf meinem FreeBSD 5.1.2 Rechner installieren. Wenn ich im /usr/ports/www/apache2 verzeichniss bin und make oder make install eingeben bekomme ich folgende meldung: "used OpenSSL version contains known vulnerabilities...