13.1 ist noch nicht verfügbar, aber man kann dem kleinen Admin ja schon mal Feuer unterm Hintern machen :-)

Athaba

Libellenliebhaber
Bisschen Kontext, falls das jemand liest und nicht weiß warum das so ist. FreeBSD hat mal das Support-Modell geändert und Minor-Versionen bis auf die Letzte sind jetzt kürzer unterstützt. Jetzt kommt die Meldung in freebsd-update recht früh, aber im Grunde stimmt es ja, dass man bald upgraden sollte. Allerdings sollte man wohl freebsd-update auch mal patchen, damit das nicht vor dem Release angezeigt wird. Aber ist wohl niemanden wichtig genug, und über Updates früher Bescheid zu wissen ist auch ganz nett.
 
Oben